<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Fußball- und Erlebniscamp für Kinder aus der Ukraine
- Herzenssache

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="PENOBb1D8NfhzS-ZJmKv_tOiE6W8MKwr8x9ekDiHG30">
<meta name="msapplication-config" content="/assets/herzenssache/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR.de">
<meta name="application-name" content="SWR.de">
<meta property="fb:page_id" content="112147718796564">
<meta property="fb:pages" content="112147718796564">
<meta property="article:publisher" content="https://www.facebook.com/herzenssache">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@swr.de">
<meta name="twitter:site" content="@swr.de">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<meta name="theme-color" content="#e2001a">
<link rel="apple-touch-icon" href="/assets/herzenssache/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/herzenssache/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/herzenssache/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/herzenssache/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/herzenssache/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/herzenssache/safari-pinned-tab.svg" color="#e2001a" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/herzenssache/favicon.ico" type="image/x-icon">


<meta name="description" content="Während eines actionreichen Fußball- und Erlebniscamps konnten Kinder aus der Ukraine Momente von Freude und Zusammenhalt erleben">
<meta name="robots" content="max-image-preview:large,">
<meta name="last-modified" content="2022-05-02T17:12:19+02:00">
<meta name="date" content="2022-05-05T13:34:45+02:00">
<meta name="product-image" content="https://www.herzenssache.de/foerderung/1651747345949,fluechtlingshilfe-ukraine-fussballcamp-134~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Fußball- und Erlebniscamp für Kinder aus der Ukraine">
<meta property="og:description" content="Während eines actionreichen Fußball- und Erlebniscamps konnten Kinder aus der Ukraine wieder Momente von Freude und Zusammenhalt erleben.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.herzenssache.de/foerderung/1651747345949,fluechtlingshilfe-ukraine-fussballcamp-134~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.herzenssache.de/foerderung/artikel-fluechtlingshilfe-fuer-kinder-aus-der-ukraine-fussballcamp-100.html">
<meta name="twitter:image" content="https://www.herzenssache.de/foerderung/1651747345949,fluechtlingshilfe-ukraine-fussballcamp-134~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Während eines actionreichen Fußball- und Erlebniscamps konnten Kinder aus der Ukraine wieder Momente von Freude und Zusammenhalt erleben.">
<meta name="twitter:title" content="Fußball- und Erlebniscamp für Kinder aus der Ukraine">
<meta name="twitter:card" content="summary_large_image">
<meta name="swr_keywords" content="Gesellschaft,Kinder,Integration,Sport,Fußball,Flüchtlingshilfe,Ukraine,Fußballcamp">
<meta name="image_src" content="https://www.herzenssache.de/foerderung/1651747345949,fluechtlingshilfe-ukraine-fussballcamp-134~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Fußball- und Erlebniscamp">
<meta name="image_copyright" content="Aleksandra Makeeva">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="topline" content="Flüchtlingshilfe">
<meta name="rubric" content="swrherzenssache">

<link rel="canonical" href="https://www.herzenssache.de/foerderung/artikel-fluechtlingshilfe-fuer-kinder-aus-der-ukraine-fussballcamp-100.html"/>
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?efaa15a2fc2cccaec6fd9af151918752"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?3d3fbfe9ed03b5f90a443eece58f3e5a"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?01c6f166753fece72f8b39a271b2bf3d"/>

<link href="/assets/fonts/transfonter/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.2/smarttag.min.js?607dd12a8252d9f97d54d4fca1ad0fb3" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?77a5153194ccdaedd6e069bb06cadadc" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?ce02978463816d60c70afb00e1cb56ba" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?15911c9f891fc41664e520df17c9348b" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class=" rubrik-swrherzenssache" data-menubox-filter-section="herzenssache">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<nav class="navbar navbar-default" id="header-main-navi">
<!-- ========== Toggle-Button  -->
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="hamburger hamburger--squeeze" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-title">Menü</span>
</button>
<a href="/index.html" title="Jetzt spenden und helfen! - Herzenssache " class="navbar-brand" data-menubox-linksource="section">Herzenssache</a>
<!--========= Meta-Navigation // NOTE: verschoben und .container entfernt -->
<div class="meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<div class="navbar-search-wrapper">
<div class="search-overlay">
<div class="form-wrapper">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.herzenssache.de/herzenssache-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.herzenssache.de/herzenssache-suche-100.html?swx_restriction=/herzenssache&swx_q={swx_q}">
<input type="hidden" class="form-control" name="swx_restriction" value="/herzenssache">
<div class="form-group">
<input itemprop="query-input" name="swx_q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="button" class="btn btn-delete-search" title="Eingabe lÃ¶schen"></button>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Abbrechen</span>
</button>
</div>
</div>
</div>
<ul class="nav navbar-nav navbar-right">
<li>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Suchen</span>
</button>
</li>
<li>
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" class="weather">
Wetter
</a>
</li>
<li>
<a href="https://www.swr.de/verkehr/verkehr-122.html" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</div>
</nav>
<!-- ========= Hauptnavigation zum Aufklappen  // NOTE: verschoben  -->
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div id="header-main-navi-nav-inner">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-close" aria-hidden="true"></span>
Schließen
</button>
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3" data-menubox-title="SWR Aktuell">
<a href="https://www.swr.de/swraktuell/index.html" title="SWR Aktuell" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html" title="SWR Aktuell Baden-Württemberg">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" title="SWR Aktuell Studio Friedrichshafen">Friedrichshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html" title="SWR Aktuell Studio Heilbronn">Heilbronn</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html" title="SWR Aktuell Studio Karlsruhe">Karlsruhe</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html" title="SWR Aktuell Studio Mannheim-Ludwigshafen">Mannheim</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html" title="SWR Aktuell Studio Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html" title="SWR Aktuell Studio Südbaden">Südbaden</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html" title="SWR Aktuell Studio Tübingen">Tübingen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html" title="SWR Aktuell Studio Ulm">Ulm</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html" title="SWR Aktuell Rheinland-Pfalz">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html" title="SWR Aktuell Studio Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html" title="SWR Aktuell Studio Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html" title="SWR Aktuell Studio Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html" title="SWR Aktuell Studio Mainz">Mainz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html" title="SWR Aktuell Studio Trier">Trier</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="Wahlen" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/index.html" title="Wahlen im Südwesten - Bundestagswahlen 2021" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/bw/index.html" title="Wahlen in Baden-Württemberg">Wahlen in Baden-Württemberg</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/rp/index.html" title="Wahlen in Rheinland-Pfalz">Wahlen in Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sport">
<a href="https://www.swr.de/sport/index.html" title="SWR Sport" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,title,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html" title="Fußball">Fussball</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html" title="Übersicht - Mehr Sport">Mehr Sport</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html" title="Videos &amp; Audios">Videos &amp; Audios</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html" title="Sendungen">Sendungen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top">Ergebnisdienst</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Wissen">
<a href="https://www.swr.de/wissen/index.html" title="SWR Wissen" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html" title="Rettet die Insekten!">Rettet die Insekten!</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html" title="SWR-Themenschwerpunkt rund um Lärm - Hier ist es #zuLAUT!">zuLAUT</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html" title="Abgasalarm">Abgasalarm</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html" title="Hobbyforscher sammeln Klimadaten - Das große Blühen">Apfelblüte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/">BlautopfVR</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html" title="1000 Antworten">1000 Antworten</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html" title="Spuren im Stein">Spuren im Stein</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html" title="SWR Odysso">odysso</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Heimat">
<a href="https://www.swr.de/heimat/index.html" title="SWR Heimat " data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html" title="Alle Heimat Videos">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html" title="Erzähl uns Deine Story">Deine Story</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html" title="Das Heimat-Team stellt sich vor">Team</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html" title="Was ist SWR Heimat? ">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Schlager">
<a href="https://www.swr.de/schlager/index.html" title="Mehr aus der Schlagerwelt - SWR Schlager" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/stories/index.html" title="Stories">Stories</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/videos/index.html" title="Videos">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/termine/index.html" title="Schlager Termine">Termine</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external">Mediathek</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Der SWR">
<a href="https://www.swr.de/unternehmen/index.html" title="Der SWR" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html" title="Das ist der SWR">Organisation</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html" title="Karriere im SWR">Karriere</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" title="SWR Kommunikation">Kommunikation</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html" title="Übersicht - Gniffke bloggt">Gniffke bloggt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/virtuell/index.html" title="Innovation - SWR Virtuell - alle Informationen zum Projekt">Virtuell</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sommerfestival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" title="Stuttgart und Zweibrücken - SWR Sommerfestival 2021" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html" title="3. bis 6. Juni - Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html" title="17. bis 19. Juni - Speyer">Speyer</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html" title="Jetzt Tickets sichern! - Vorverkauf für das SWR Sommerfestival 2022">Tickets</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR Fernsehen">
<a href="https://www.swrfernsehen.de/index.html" title="SWR Fernsehen - Das aktuelle Programm" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/tv-programm/index.html" title="SWR Fernsehen - TV-Programm">TV-Programm</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="nofollow external">Live</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/index.html" title="SWR Fernsehen - Ihr Videotext im Netz">Videotext</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Die Fallers">
<a href="https://www.swrfernsehen.de/die-fallers/index.html" title="Die Fallers">Die Fallers</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Eisenbahnromantik">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/index.html" title="Eisenbahn-Romantik">Eisenbahn-Romantik</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Kaffee oder Tee">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/index.html" title="Startseite">Kaffee oder Tee</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Baden-Württemberg">
<a href="https://www.swrfernsehen.de/landesschau-bw/index.html" title="Landesschau Baden-Württemberg">Landesschau Baden-Württemberg</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Rheinland-Pfalz">
<a href="https://www.swrfernsehen.de/landesschau-rp/index.html" title="Landesschau Rheinland-Pfalz">Landesschau Rheinland-Pfalz</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Lecker aufs Land">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/index.html" title="Startseite">Lecker aufs Land</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Marktcheck">
<a href="https://www.swrfernsehen.de/marktcheck/index.html" title="SWR Marktcheck">Marktcheck</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Nachtcafé">
<a href="https://www.swrfernsehen.de/nachtcafe/index.html" title="Das NACHTCAFÉ">Nachtcafé</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 BW" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" title="Eins gehört gehört. SWR1. - SWR1 Baden-Württemberg" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html" title="Kalender, Programmschema, Podcasts und mehr - Das Programm von SWR1">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html" title="Die Musik in SWR1 - Die größten Hits aller Zeiten">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html" title="Die größten Hits aller Zeiten in der Musikrecherche - Die SWR1 Playlist">Playlist</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html" title="Termine, Events, Veranstaltungen und mehr - SWR1 Musik live erleben">Events</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 RP" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" title="SWR1 Rheinland-Pfalz" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html" title="Unsere Sendungsthemen - Programmkalender">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/events/index.html" title="SWR1 Rheinland-Pfalz | Veranstaltungen">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kaiserslautern/index.html" title="Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/koblenz/index.html" title="Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/ludwigshafen/index.html" title="Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/mainz/index.html" title="Mainz">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/trier/index.html" title="Trier">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html" title="SWR1 Rheinland-Pfalz | So erreichen Sie uns">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR2">
<a href="https://www.swr.de/swr2/index.html" title="SWR2 - Kultur neu entdecken" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html" title="Programmkalender">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html" title="SWR2 Klassik">Klassik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html" title="SWR2 Jazz &amp; Pop">Jazz &amp; Pop</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html" title="SWR2 Literatur">Literatur</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html" title="SWR2 Hörspiel">Hörspiel</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html" title="SWR2 Feature">Doku &amp; Feature</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html" title="SWR2 Wissen">Wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html" title="SWR2 Film und Serie">Film &amp; Serie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html" title="SWR2 Kunst &amp; Ausstellung">Kunst &amp; Ausstellung</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html" title="SWR2 Bühne ">Bühne</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html" title="SWR2 Leben &amp; Gesellschaft">Leben &amp; Gesellschaft</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/veranstaltungen/index.html" title="SWR2 Veranstaltungskalender ">Veranstaltungen</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" title="SWR3">SWR3</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3" data-menubox-title="SWR4">
<a href="https://www.swr.de/swr4/index.html" title="SWR4 - praktische Alltagstipps, viel Musik und tolle Promi-Bilder" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik/index.html" title="Musik bei SWR4">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events/index.html" title="Events von SWR4">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps/index.html" title="Gute Tipps bei SWR4">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw/index.html" title="Das Programm von SWR4">Programm BW</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp/index.html" title="SWR4 Rheinland-Pfalz">Programm RP</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/kontakt/index.html" title="So erreichen Sie uns in Baden-Württemberg und Rheinland-Pfalz">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="https://www.swr.de/swr4/nachrichten/index.html" title="Nachrichten">Nachrichten</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" title="DASDING">DASDING</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Classic">
<a href="https://www.swr.de/swrclassic/index.html" title="SWR Classic" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html" title="SWR Classic">SWR Symphonieorchester</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html" title="SWR Classic">SWR Vokalensemble</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html" title="SWR Classic">SWR Experimentalstudio</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html" title="SWR Classic">SWR Big Band</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html" title="SWR Classic - schwetzinger-festspiele">SWR Schwetzinger Festspiele</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html" title="SWR Classic – Donaueschinger Musiktage">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html" title="Startseite SWR Kindernetz">SWR Kindernetz</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external">Planet Schule</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Ehrensache" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" title="Ehrensache" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html" title="Unsere Aktion für Ehrenamtliche - Ehrensache &#34;Ehrensache&#34; ">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Herzenssache" data-menubox-invisible-imswr="true">
<a href="/index.html" title="Jetzt spenden und helfen! - Herzenssache " data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/projekte/index.html" title="Alle Kinderhilfsprojekte">Projekte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/foerderung/index.html" title="Mach Deine Herzenssache">Förderung</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/mitmachen/index.html" title="Mitmachaktionen">Mitmachen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/promis-mit-herz/index.html" title="Promis engagieren sich für Herzenssache">Promis mit Herz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/kontakt/index.html" title="Das Herzenssache-Team - Wir sind für Sie da!">Kontakt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/jetzt-spenden/index.html" title="Zur sicheren Online-Spende - Jetzt spenden und helfen!">Jetzt spenden!</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Doku Festival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" title="SWR Doku Festival" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" title="SWR Doku Festival - Deutscher Dokumentarfilmpreis">Deutscher Dokumentarfilmpreis</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html" title="Partner des SWR Doku Festivals">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrherzenssache" id="article" itemscope itemtype="http://schema.org/Article">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1"/>
<a href="https://www.swr.de/index.html" title="Regional und aktuell - Südwestrundfunk | SWR.de" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'page','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2"/>
<a href="/index.html" title="Jetzt spenden und helfen! - Herzenssache " data-clickzone="{'name':'Herzenssache_','customObject':{'11':'20190130105309','1':'DESWR/BADN0_WEB_SWRCMS_herzenssache-uebersichtsseite-100','12':'keiner Redaktion zugeordnet','2':'page','3':'Herzenssache_','5':'swr.de','6':'Nein','7':'Nein','8':'70','10':'https://www.herzenssache.de/index.html'},'type':'navigation','level2':'70'}" itemprop="item">
<span itemprop="name">
Herzenssache
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3"/>
<a href="/foerderung/index.html" title="Mach Deine Herzenssache" data-clickzone="{'chapter1':'Förderung','name':'Mach_Deine_Herzenssache','customObject':{'11':'20210329092531','1':'DESWR/BADN0_WEB_SWRCMS_artikel-mach-deine-herzenssache-104','12':'keiner Redaktion zugeordnet','2':'article','3':'Mach_Deine_Herzenssache','5':'swr.de','6':'Nein','7':'Nein','8':'70','10':'https://www.herzenssache.de/foerderung/index.html'},'type':'navigation','level2':'70'}" itemprop="item">
<span itemprop="name">
Förderung
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.herzenssache.de/foerderung/artikel-fluechtlingshilfe-fuer-kinder-aus-der-ukraine-fussballcamp-100.html">
<meta itemprop="description" content="Während eines actionreichen Fußball- und Erlebniscamps konnten Kinder aus der Ukraine wieder Momente von Freude und Zusammenhalt erleben.">
<span itemprop="image" itemid="fluechtlingshilfe-ukraine-fussballcamp-134" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.herzenssache.de/foerderung/1651747345949,fluechtlingshilfe-ukraine-fussballcamp-134~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Aleksandra Makeeva">
</span>
<meta itemprop="description" content="Fußball- und Erlebniscamp">
</span>
<meta itemprop="datePublished" content="2022-05-05T12:12:05+02:00">
<meta itemprop="dateModified" content="2022-05-02T17:12:19+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/herzenssache/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"@id": "https://www.herzenssache.de/foerderung/artikel-fluechtlingshilfe-fuer-kinder-aus-der-ukraine-fussballcamp-100.html",
"mainEntityOfPage": "https://www.herzenssache.de/foerderung/artikel-fluechtlingshilfe-fuer-kinder-aus-der-ukraine-fussballcamp-100.html",
"description": "Während eines actionreichen Fußball- und Erlebniscamps konnten Kinder aus der Ukraine wieder Momente von Freude und Zusammenhalt erleben.",
"dateModified": "2022-05-02T17:12:19+02:00",
"datePublished": "2022-05-05T12:12:05+02:00",
"headline": "Fußball- und Erlebniscamp für Kinder aus der Ukraine",
"publisher": {
"@type": "Organization",
"name": "SWR",
"logo": {
"@type": "ImageObject",
"url": "/assets/herzenssache/favicon.ico",
"width": "48",
"height": "48"
}
},
"image": {
"@type": "ImageObject",
"@id": "https://www.herzenssache.de/foerderung/1651747345949,fluechtlingshilfe-ukraine-fussballcamp-134~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.herzenssache.de/foerderung/1651747345949,fluechtlingshilfe-ukraine-fussballcamp-134~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="hgroup">
<p class="topline">
Flüchtlingshilfe für Kinder aus der Ukraine
</p>
<h1 class="headline" itemprop="headline">Toben im Fußball- und Erlebniscamp</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-05-02T17:12:19">
<span class="date">2.5.2022</span
><span class="time">, 17:12 Uhr</span>
</time>
</dd>
</dl>

</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.herzenssache.de/foerderung/artikel-fluechtlingshilfe-fuer-kinder-aus-der-ukraine-fussballcamp-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/herzenssache/symbols.svg?057c66be82ae98e230d68bb2dd726911#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.herzenssache.de/foerderung/artikel-fluechtlingshilfe-fuer-kinder-aus-der-ukraine-fussballcamp-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/herzenssache/symbols.svg?057c66be82ae98e230d68bb2dd726911#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.herzenssache.de/foerderung/artikel-fluechtlingshilfe-fuer-kinder-aus-der-ukraine-fussballcamp-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/herzenssache/symbols.svg?057c66be82ae98e230d68bb2dd726911#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Toben im Fußball- und Erlebniscamp &body=Ihnen wird folgende Internetseite empfohlen: https://www.herzenssache.de/foerderung/artikel-fluechtlingshilfe-fuer-kinder-aus-der-ukraine-fussballcamp-100.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/herzenssache/symbols.svg?057c66be82ae98e230d68bb2dd726911#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<div class="bodytext" itemprop="articleBody">
<p><strong>"Und Tooooor!" - Während einer actionreichen Fußball- und Erlebniswoche in der Bezirkssportanlage Mainz Mombach konnten Kinder aus der Ukraine wieder Momente von Freude und Zusammenhalt erleben.</strong></p>
<figure id="asset-fluechtlingshilfe-ukraine-fussballcamp-100"
class="asset figure-center asset-image"
itemid="fluechtlingshilfe-ukraine-fussballcamp-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.herzenssache.de/foerderung/1651506362823,fluechtlingshilfe-ukraine-fussballcamp-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img src="/foerderung/1651506362823,fluechtlingshilfe-ukraine-fussballcamp-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/foerderung/1651506362823%2Cfluechtlingshilfe-ukraine-fussballcamp-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/foerderung/1651506362823%2Cfluechtlingshilfe-ukraine-fussballcamp-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/foerderung/1651506362823%2Cfluechtlingshilfe-ukraine-fussballcamp-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/foerderung/1651506362823%2Cfluechtlingshilfe-ukraine-fussballcamp-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/foerderung/1651506362823%2Cfluechtlingshilfe-ukraine-fussballcamp-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1536px) 1920px, (min-width: 1024px) 1440px, (min-width: 768px) 768px, (min-width: 403px) 480px, calc(83.33vw - 20px)" class="" data-copyright="Foto: Aleksandra Makeeva" alt="Junge streckt Zunge raus (Foto: Aleksandra Makeeva)" title="Foto: Aleksandra Makeeva" width="320" height="180" loading="lazy"/>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Aleksandra Makeeva</span>
</span>
</span>
</figcaption>
</figure>
<p>Mit einem bunten Freizeitangebot ist es der gUG WIR FÜR KINDER in Zusammenarbeit mit dem Ukrainischen Netzwerk gelungen, Flüchtlingskindern wieder neue Lebensfreude zu schenken. Beim gemeinsamen Kicken in der Bezirkssportanlage Mainz Mombach und einer aufregenden Führung durchs Mainz 05-Stadion konnten die Kinder einfach mal wieder toben, Spaß haben und miteinander lachen. <br/><br/>Neben Fußball sorgten auch der Bau einer eigenen Cajón mit anschließendem Trommelworkshop und ein aufregendes Drachenbootrennen für ein rundum gelungenes und abwechslungsreiches Camp.</p>
<div class="mediagallery" itemscope itemtype="http://schema.org/ImageGallery" data-sm-items="1" itemid="bildergalerie-fluechtlingshilfe-fussballcamp-100">
<div class="mediagallery-items" role="listbox" data-spy="gallery" id="bildergalerie-fluechtlingshilfe-fussballcamp-100">
<figure id="asset-fluechtlingshilfe-ukraine-fussballcamp-124" class="asset asset-image" itemid="fluechtlingshilfe-ukraine-fussballcamp-124"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<link itemprop="url contentUrl" href="https://www.herzenssache.de/foerderung/1651589779236,fluechtlingshilfe-ukraine-fussballcamp-124~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<meta itemprop="caption" content="Fußball- und Erlebniscamp">
<img src="/foerderung/1651589779236,fluechtlingshilfe-ukraine-fussballcamp-124~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" srcset="/foerderung/1651589779236%2Cfluechtlingshilfe-ukraine-fussballcamp-124~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/foerderung/1651589779236%2Cfluechtlingshilfe-ukraine-fussballcamp-124~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/foerderung/1651589779236%2Cfluechtlingshilfe-ukraine-fussballcamp-124~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/foerderung/1651589779236%2Cfluechtlingshilfe-ukraine-fussballcamp-124~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/foerderung/1651589779236%2Cfluechtlingshilfe-ukraine-fussballcamp-124~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="auto" class="" data-copyright="Foto: Aleksandra Makeeva" alt="Fußball- und Erlebniscamp (Foto: Aleksandra Makeeva)" title="Foto: Aleksandra Makeeva" width="320" height="180" loading="lazy"/>
</div>
<figcaption>
<span class="figure-caption" itemprop="description">
Weitere Highlights des Camps: Das Drachenbootrennen und ein Trommelworkshop
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Aleksandra Makeeva</span>
</span>
</span>
<a href="/foerderung/bildergalerie-fluechtlingshilfe-fussballcamp-100~_currentSlide-0_sourcePage-artikel@2dfluechtlingshilfe@2dfuer@2dkinder@2daus@2dder@2dukraine@2dfussballcamp@2d100_-f6e2a5d147c0a9aa5bf77e1bab3f73efcd7c469c.html" title="Drachenbootrennen" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-fluechtlingshilfe-ukraine-fussballcamp-102" class="asset asset-image" itemid="fluechtlingshilfe-ukraine-fussballcamp-102"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<link itemprop="url contentUrl" href="https://www.herzenssache.de/foerderung/1651507249488,fluechtlingshilfe-ukraine-fussballcamp-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<meta itemprop="caption" content="Die Kinder sitzen in einem Drachenboot">
<span data-url="/foerderung/1651507249488,fluechtlingshilfe-ukraine-fussballcamp-102.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="description">
Weitere Highlights des Camps: Das Drachenbootrennen und ein Trommelworkshop
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Aleksandra Makeeva</span>
</span>
</span>
<a href="/foerderung/bildergalerie-fluechtlingshilfe-fussballcamp-100~_currentSlide-1_sourcePage-artikel@2dfluechtlingshilfe@2dfuer@2dkinder@2daus@2dder@2dukraine@2dfussballcamp@2d100_-becd913239336098fd536f99b4c8fd3ef4560286.html" title="Drachenbootrennen" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-fluechtlingshilfe-ukraine-fussballcamp-108" class="asset asset-image" itemid="fluechtlingshilfe-ukraine-fussballcamp-108"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<link itemprop="url contentUrl" href="https://www.herzenssache.de/foerderung/1651589803349,fluechtlingshilfe-ukraine-fussballcamp-108~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<meta itemprop="caption" content="Fußball- und Erlebniscamp">
<span data-url="/foerderung/1651589803349,fluechtlingshilfe-ukraine-fussballcamp-108.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="description">
Weitere Highlights des Camps: Das Drachenbootrennen und ein Trommelworkshop
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Aleksandra Makeeva</span>
</span>
</span>
<a href="/foerderung/bildergalerie-fluechtlingshilfe-fussballcamp-100~_currentSlide-2_sourcePage-artikel@2dfluechtlingshilfe@2dfuer@2dkinder@2daus@2dder@2dukraine@2dfussballcamp@2d100_-27ed9a2a63ae6d9a92b603ee3ea7a31b764b26cb.html" title="Drachenbootrennen" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-fluechtlingshilfe-ukraine-fussballcamp-122" class="asset asset-image" itemid="fluechtlingshilfe-ukraine-fussballcamp-122"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<link itemprop="url contentUrl" href="https://www.herzenssache.de/foerderung/1651592133283,fluechtlingshilfe-ukraine-fussballcamp-122~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<meta itemprop="caption" content="Fußball- und Erlebniscamp">
<span data-url="/foerderung/1651592133283,fluechtlingshilfe-ukraine-fussballcamp-122.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="description">
Weitere Highlights des Camps: Das Drachenbootrennen und ein Trommelworkshop
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Aleksandra Makeeva</span>
</span>
</span>
<a href="/foerderung/bildergalerie-fluechtlingshilfe-fussballcamp-100~_currentSlide-3_sourcePage-artikel@2dfluechtlingshilfe@2dfuer@2dkinder@2daus@2dder@2dukraine@2dfussballcamp@2d100_-d0d550065643fda2a52345e9a19724cb3701aa09.html" title="Drachenbootrennen" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-fluechtlingshilfe-ukraine-fussballcamp-118" class="asset asset-image" itemid="fluechtlingshilfe-ukraine-fussballcamp-118"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<link itemprop="url contentUrl" href="https://www.herzenssache.de/foerderung/1651591940758,fluechtlingshilfe-ukraine-fussballcamp-118~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<meta itemprop="caption" content="Fußball- und Erlebniscamp">
<span data-url="/foerderung/1651591940758,fluechtlingshilfe-ukraine-fussballcamp-118.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="description">
Weitere Highlights des Camps: Das Drachenbootrennen und ein Trommelworkshop
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Aleksandra Makeeva</span>
</span>
</span>
<a href="/foerderung/bildergalerie-fluechtlingshilfe-fussballcamp-100~_currentSlide-4_sourcePage-artikel@2dfluechtlingshilfe@2dfuer@2dkinder@2daus@2dder@2dukraine@2dfussballcamp@2d100_-6278402ce22f2e4f7f98cb183180098bf51635c5.html" title="Drachenbootrennen" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
</div>
</div>
<p>Durch unsere Unterstützung erhielt jedes ukrainische Kind eine Sportausrüstung, Verpflegung, einen Cajón-Bausatz sowie eine Führung durchs Mainz 05-Stadion. Schirmherren der Aktionswoche waren Politiker Daniel Baldy und Harald Strutz, ehemaliger Präsident von Mainz 05. Um den Kindern aufzuzeigen, wie wichtig ein respektvoller Umgang miteinander und gegenseitige Unterstützung im Team sind, wurde am Ende des Camps außerdem die Auszeichnung "Best Social Player" verliehen.</p>
<figure id="asset-fluechtlingshilfe-fussballcamp-bestsocialplayer-100"
class="asset figure-center asset-image"
itemid="fluechtlingshilfe-fussballcamp-bestsocialplayer-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.herzenssache.de/foerderung/1651738915585,fluechtlingshilfe-fussballcamp-bestsocialplayer-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="432">
<img src="/foerderung/1651738915585,fluechtlingshilfe-fussballcamp-bestsocialplayer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/foerderung/1651738915585%2Cfluechtlingshilfe-fussballcamp-bestsocialplayer-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/foerderung/1651738915585%2Cfluechtlingshilfe-fussballcamp-bestsocialplayer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/foerderung/1651738915585%2Cfluechtlingshilfe-fussballcamp-bestsocialplayer-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1536px) 1920px, (min-width: 1024px) 1440px, (min-width: 768px) 768px, (min-width: 403px) 480px, calc(83.33vw - 20px)" class="" data-copyright="Foto: Wir Für Kinder" alt="Bohdan Kombinates erhält das signierte DFB Trikot (Foto: Wir Für Kinder)" title="Foto: Wir Für Kinder" width="320" height="180" loading="lazy"/>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Für sein vorbildliches Verhalten erhielt der sechzehnjährige Bohdan Kombinates die Auszeichnung "Best Social Player" sowie ein signiertes Trikot der DFB Nationalmannschaft.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Wir Für Kinder</span>
</span>
</span>
</figcaption>
</figure>
<p>Uwe Vix, Geschäftsführer der guG WIR FÜR KINDER und sein Team aus 38 Helfer:innen und Dolmetscher:innen, sind nun fleißig dabei, die Kinder auch im Anschluss an das Camp an Vereine zu vermitteln.</p>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Wir möchten die Kinder dabei unterstützen, sich auch nach dem Camp in Fußballvereine oder andere Vereine zu begeben. Weil hier findet die Integration statt. Viele haben zunächst Scheu und das wird hier geöffnet. Schon nach dem zweiten Tag haben sich die Kinder abgeklatscht, miteinander gelacht und einfach mitgemacht. Das ist eine schöne Sache, die uns auch als Trainer sehr am Herzen liegt.</p>
</blockquote>
<figcaption class="quote-footer"><cite>Uwe Vix, Geschäftsführer der guG WIR FÜR KINDER</cite></figcaption>
</figure>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/CcnqjO4DXdy/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p></p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://www.instagram.com/p/CcnqjO4DXdy/" target="_blank" rel="nofollow external">
Herzenssache,
Instagram
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>

</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-05-02T17:12:19">
<span class="date">2.5.2022</span
><span class="time">, 17:12 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Herzenssache">
Herzenssache
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/herzenssache-suche-100.html?swx_keyword=Fu%C3%9Fball&swx_restriction=%2Fherzenssache" class="tagleiste-element">Fußball</a>
</li>
<li>
<a href="/herzenssache-suche-100.html?swx_keyword=Integration&swx_restriction=%2Fherzenssache" class="tagleiste-element">Integration</a>
</li>
<li>
<a href="/herzenssache-suche-100.html?swx_keyword=Kinder&swx_restriction=%2Fherzenssache" class="tagleiste-element">Kinder</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="70" data-chapter1="Förderung" data-update="20220505133445" data-pageId="SWR2813567128" data-x10="https://www.herzenssache.de/foerderung/artikel-fluechtlingshilfe-fuer-kinder-aus-der-ukraine-fussballcamp-100.html" data-name="Fußball-_und_Erlebniscamp_für_Kinder_aus_der_Ukraine" data-x12="keiner Redaktion zugeordnet" data-x11="20220505121205" data-x1="DESWR/BADN0_WEB_SWRCMS_artikel-fluechtlingshilfe-fuer-kinder-aus-der-ukraine-fussballcamp-100" data-x2="article" data-x3="Fußball-_und_Erlebniscamp_für_Kinder_aus_der_Ukraine" data-x5="swr.de" data-x6="Nein" data-level2="70" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="foerderung"></script>



<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="article-spenden-102" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-majestix rubrik-swrherzenssache teaser-1by1"  data-crawler="ignore">
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3105848073]","creation":"[Jetzt_spenden_und_helfen]","url":"[https://www.herzenssache.de/jetzt-spenden/index.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Jetzt spenden_","name":"Jetzt_spenden_und_helfen","customObject":{"11":"20190301124040","1":"DESWR/BADN0_WEB_SWRCMS_spenden-102","12":"keiner Redaktion zugeordnet","2":"article","3":"Jetzt_spenden_und_helfen","5":"swr.de","6":"Nein","7":"Nein","8":"70","10":"https://www.herzenssache.de/jetzt-spenden/index.html"},"level2":"70"}</script>
<header>
<div class="image">
<a href="/jetzt-spenden/index.html" title="Zur sicheren Online-Spende - Jetzt spenden und helfen!" class="teasertracking clickzone">
<picture>
<source srcset="/jetzt-spenden/1596111853795%2Cspenden-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/jetzt-spenden/1596111853795%2Cspenden-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/jetzt-spenden/1596111853795,spenden-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Förderverein für Tumor- und Leukämiekranke Kinder e.V. Mainz, Carsten Costard" alt="Krebskranker Junge lacht in die Kamera (Foto: Förderverein für Tumor- und Leukämiekranke Kinder e.V. Mainz, Carsten Costard)" title="Foto: Förderverein für Tumor- und Leukämiekranke Kinder e.V. Mainz, Carsten Costard" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/jetzt-spenden/index.html" title="Zur sicheren Online-Spende - Jetzt spenden und helfen!" class="teasertracking clickzone">
<span class="topline">Zur sicheren Online-Spende</span>
<span itemprop="headline">Jetzt spenden und helfen!</span>
</a>
</h2>
</header>
<a href="/jetzt-spenden/index.html" title="Zur sicheren Online-Spende - Jetzt spenden und helfen!" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Mit Ihrer Spende helfen Sie Kindern und Jugendlichen im Südwesten. Jeder Euro, den Sie spenden, kommt an. Vielen Dank.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="teaser-alle-projekte-auf-einen-blick-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-majestix rubrik-swrherzenssache teaser-1by1"  data-crawler="ignore">
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3323618431]","creation":"[Alle_Projekte_auf_einen_Blick]","url":"[https://www.herzenssache.de/projekte/index.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Projekte","name":"Alle_Projekte_auf_einen_Blick","customObject":{"11":"20190305185451","1":"DESWR/BADN0_WEB_SWRCMS_alle-projekte-auf-einen-blick-100","12":"keiner Redaktion zugeordnet","2":"teaser","3":"Alle_Projekte_auf_einen_Blick","5":"swr.de","6":"Nein","7":"Nein","8":"70","10":"https://www.herzenssache.de/projekte/index.html"},"level2":"70"}</script>
<header>
<div class="image">
<a href="/projekte/index.html" title="Hier kommt Ihre Hilfe an! - Alle Projekte auf einen Blick" class="teasertracking clickzone">
<picture>
<source srcset="/projekte/1648471983617%2Crp-2018-028-musik-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/projekte/1648471983617%2Crp-2018-028-musik-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/projekte/1648471983617,rp-2018-028-musik-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="lachender Elias (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/projekte/index.html" title="Hier kommt Ihre Hilfe an! - Alle Projekte auf einen Blick" class="teasertracking clickzone">
<span class="topline">Hier kommt Ihre Hilfe an!</span>
<span itemprop="headline">Alle Projekte auf einen Blick</span>
</a>
</h2>
</header>
<a href="/projekte/index.html" title="Hier kommt Ihre Hilfe an! - Alle Projekte auf einen Blick" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Hier kommt Ihre Hilfe an!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li>
<a href="https://www.swr.de/swraktuell/index.html" title="SWR Aktuell">SWR Aktuell</a>
</li>
<li>
<a href="https://www.swr.de/sport/index.html" title="SWR Sport">SWR Sport</a>
</li>
<li>
<a href="https://www.swr.de/wissen/index.html" title="SWR Wissen">SWR Wissen</a>
</li>
<li>
<a href="https://www.swr.de/heimat/index.html" title="SWR Heimat ">SWR Heimat</a>
</li>
<li>
<a href="https://www.swr.de/archiv/index.html" title="SWR Archiv">Archiv</a>
</li>
<li>
<a href="https://www.swr.de/swrclassic/index.html" title="SWR Classic">SWR Classic</a>
</li>
<li>
<a href="https://www.kindernetz.de/index.html" title="Startseite SWR Kindernetz">SWR Kindernetz</a>
</li>
<li>
<a href="https://www.swr.de/schlager/index.html" title="Mehr aus der Schlagerwelt - SWR Schlager">SWR Schlager</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li>
<a href="https://www.swrfernsehen.de/index.html" title="SWR Fernsehen - Das aktuelle Programm">SWR Fernsehen</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/tv-programm/index.html" title="SWR Fernsehen - TV-Programm">TV-Programm</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" title="Live">Live</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/videotext/index.html" title="SWR Fernsehen - Ihr Videotext im Netz">Videotext</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li>
<a href="https://www.swr.de/swr1/index.html" title="Eins gehört gehört. - SWR1">SWR1</a>
</li>
<li>
<a href="https://www.swr.de/swr2/index.html" title="SWR2 - Kultur neu entdecken">SWR2</a>
</li>
<li>
<a href="https://www.swr3.de/index.html" title="SWR3">SWR3</a>
</li>
<li>
<a href="https://www.swr.de/swr4/index.html" title="SWR4 - praktische Alltagstipps, viel Musik und tolle Promi-Bilder">SWR4</a>
</li>
<li>
<a href="https://www.dasding.de/index.html" title="DASDING">DASDING</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li>
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" title="Übersicht">Übersicht</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" title="Live">Live</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/programm/heute?channel=swr" target="_blank" rel="nofollow external" data-pjax="0" title="Sendung verpasst">Sendung verpasst</a>
</li>
<li>
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" title="Podcast">Podcast</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0" title="Sendungen A-Z">Sendungen A-Z</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li>
<a href="https://www.swr.de/unternehmen/index.html" title="Der SWR">Der SWR</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/organisation/index.html" title="Das ist der SWR">Organisation</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/karriere/index.html" title="Karriere im SWR">Karriere</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" title="SWR Kommunikation">Kommunikation</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li>
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" title="Kontakt">Kontakt</a>
</li>
<li>
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" title="SWR A-Z">SWR A-Z</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" title="Besucherführungen">Besucherführungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-102.html" data-pjax="0" title="Veranstaltungen">Veranstaltungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" title="Empfang &amp; Technik">Empfang &amp; Technik</a>
</li>
<li>
<a href="https://www.herzenssache.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0" title="SWR Shop">SWR Shop</a>
</li>
<li>
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" title="Hilfe">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" href="https://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de">swr</a>
</li>
<li><a href="/datenschutz/index.html" title="Informieren Sie sich - Datenschutz">Datenschutz</a></li>
<li><a href="https://www.swr.de/impressum/index.html" title="Impressum ">Impressum</a></li>
<li class="imgrights">
<button data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2022</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Fußball-_und_Erlebniscamp_für_Kinder_aus_der_Ukraine',
level2: 70
})
tag.dynamicLabel.set({
chapter1: 'Förderung',
update: '20220505133445',
pageId: 'SWR2813567128'
})
tag.customVars.set({
site: {
11: '20220505121205',
1: 'DESWR/BADN0_WEB_SWRCMS_artikel-fluechtlingshilfe-fuer-kinder-aus-der-ukraine-fussballcamp-100',
12: 'keiner Redaktion zugeordnet',
2: 'article',
3: 'Fußball-_und_Erlebniscamp_für_Kinder_aus_der_Ukraine',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 70,
10: encodeURIComponent('https://www.herzenssache.de/foerderung/artikel-fluechtlingshilfe-fuer-kinder-aus-der-ukraine-fussballcamp-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

